接続障害発生

Incident Report for Tocaro

Resolved

メンテナンス作業の一環で一部接続しづらい状況が発生しておりました。
大変ご不便おかけしてしまい、申し訳ございません。
Posted Jul 17, 2025 - 18:21 JST

Update

We are continuing to investigate this issue.
Posted Jul 17, 2025 - 18:19 JST

Investigating

We are currently investigating this issue.
Posted Jul 17, 2025 - 18:09 JST

Identified

The issue has been identified and a fix is being implemented.
Posted Jul 17, 2025 - 18:08 JST
This incident affected: Web, Mobile, External API, and Desktop App.